<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.keskilaakso.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Kouvolan kaupunki valmistelee vuodeosastotoiminnan ja Pohjois-Kymen sairaalan (PoKS) nykyisin tuottaman erikoissairaanhoidon siirtoa Carean vastuulle." />
<meta name="keywords" content="mielipidekirjoitukset, puheenaiheet" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Palliatiivisen ja saattohoidon järjestäminen Kouvolassa &#8211; Keskilaakso</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Keskilaakso &raquo; syöte" href="https://www.keskilaakso.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keskilaakso &raquo; kommenttien syöte" href="https://www.keskilaakso.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keskilaakso &raquo; Palliatiivisen ja saattohoidon järjestäminen Kouvolassa kommenttien syöte" href="https://www.keskilaakso.fi/2017/11/07/palliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa/feed/" />
<meta property="og:image" content="http://www.keskilaakso.fi/wp-content/themes/paikallismediat/og_images/Keskilaakso.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.keskilaakso.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.keskilaakso.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.keskilaakso.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.keskilaakso.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.keskilaakso.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.keskilaakso.fi/wp-content/themes/colormag/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.keskilaakso.fi/wp-content/themes/paikallismediat/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.keskilaakso.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.keskilaakso.fi\/wp-admin\/admin-ajax.php","nonce":"d00131c88d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.keskilaakso.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.keskilaakso.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.keskilaakso.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Opiskelustipendejä haettavana' href='https://www.keskilaakso.fi/2017/11/07/opiskelustipendeja-haettavana/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://www.keskilaakso.fi/2017/11/07/palliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa/" />
<link rel='shortlink' href='https://www.keskilaakso.fi/?p=5645' />
<link rel="alternate" type="application/json+oembed" href="https://www.keskilaakso.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F11%2F07%2Fpalliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.keskilaakso.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F11%2F07%2Fpalliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Keskilaakso Internal Styles --><style type="text/css">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</style>

<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-5645 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KZ5GXW'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZ5GXW');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Panorama / paraati / jättibanneri 980x120px" (section "Keskilaakso") -->
<div id="EAS_fif_5958"></div>
<!-- "ROS Keskilaakso Mobiiliparaati 300x250px" (section "Keskilaakso") -->
<div id="EAS_fif_16437"></div>
</div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		tiistai, marraskuu 7, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="https://www.keskilaakso.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.keskilaakso.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.keskilaakso.fi/ilmestymispaivat/">Ilmestyminen</a></li>
</ul>
</li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.keskilaakso.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.keskilaakso.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="https://www.keskilaakso.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.keskilaakso.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.keskilaakso.fi/ilmestymispaivat/">Ilmestyminen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.keskilaakso.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.keskilaakso.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="https://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.keskilaakso.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="63" src="https://www.keskilaakso.fi/wp-content/uploads/sites/20/2016/04/Keskilaakso.png" class="custom-logo" alt="Keskilaakso" itemprop="logo" srcset="https://www.keskilaakso.fi/wp-content/uploads/sites/20/2016/04/Keskilaakso.png 470w, https://www.keskilaakso.fi/wp-content/uploads/sites/20/2016/04/Keskilaakso-300x40.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.keskilaakso.fi/" title="Keskilaakso" rel="home">Keskilaakso</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kela"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-720"><a href="http://www.keskilaakso.fi">Tässä &amp; nyt</a>
<ul  class="sub-menu">
	<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="https://www.keskilaakso.fi/category/tulokset/">Tulokset</a></li>
</ul>
</li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-722"><a href="https://www.keskilaakso.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.keskilaakso.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.keskilaakso.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-725"><a href="https://www.keskilaakso.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.keskilaakso.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-721"><a href="https://www.keskilaakso.fi/category/kuvat-videot/">Kuvat &amp; videot</a>
<ul  class="sub-menu">
	<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="https://www.keskilaakso.fi/kuvagalleria/">Kuvagalleria</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="https://www.keskilaakso.fi/lukijoiden-kuvia/">Lukijoiden kuvia</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="https://www.keskilaakso.fi/viikon-masa/">Viikon Masa</a></li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.keskilaakso.fi/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.keskilaakso.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.keskilaakso.fi/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.keskilaakso.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.keskilaakso.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-804"><a href="https://www.keskilaakso.fi/ajankohtaista/">Ajankohtaista</a>
<ul  class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="https://www.keskilaakso.fi/keskilaakso-85v/">Keskilaakson historiaa</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="https://www.keskilaakso.fi/keskilaaksorastit/">Keskilaaksorastit</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://www.keskilaakso.fi/tapahtumakalenteri/">Menot</a></li>
	<li id="menu-item-2875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2875"><a href="https://www.keskilaakso.fi/kuntavaalit/">Kuntavaalit</a>
	<ul  class="sub-menu">
		<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="https://www.keskilaakso.fi/category/kylapuntari/">Kyläpuntari</a></li>
		<li id="menu-item-3133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133"><a href="https://www.keskilaakso.fi/kuntavaalit/vaaliareena/">Vaaliareena</a></li>
	</ul>
</li>
	<li id="menu-item-4644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4644"><a href="https://www.keskilaakso.fi/paikkoja-avoinna/">Paikkoja avoinna</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.keskilaakso.fi/palaute/">Palaute</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://www.keskilaakso.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.keskilaakso.fi/nakoislehti/">Näköislehti</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-5645" class="post-5645 post type-post status-publish format-standard hentry category-mielipidekirjoitukset category-puheenaiheet">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.keskilaakso.fi/category/puheenaiheet/mielipidekirjoitukset/"  rel="category tag">Mielipidekirjoitukset</a>&nbsp;<a href="https://www.keskilaakso.fi/category/puheenaiheet/"  rel="category tag">Puheenaiheet</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Palliatiivisen ja saattohoidon järjestäminen Kouvolassa   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.keskilaakso.fi/2017/11/07/palliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa/" title="12:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-07T12:56:20+00:00">7.11.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Tuula Rantamo, Hannele Nupponen</span></span></span>
            <span class="comments"><a href="https://www.keskilaakso.fi/2017/11/07/palliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Kouvolan kaupunki valmistelee vuodeosastotoiminnan ja Pohjois-Kymen sairaalan (PoKS) nykyisin tuottaman erikoissairaanhoidon siirtoa Carean vastuulle. Muutokseen sisältyy suunnitelma, jonka mukaan Marjoniemessä olevat vuodeosastot sulautuvat osaksi uutta PoKSiin muodostettavaa kuntouttavaa kokonaisuutta. Osastojen tulevaisuuden profilointi on käynnissä parhaillaan. </p>
<p>Marjoniemen osasto 6:lla hoidetaan palliatiivisen hoidon ja saattohoidon potilaita. Henkilöstörakenne osastolla on moniammatillista ja he ovat saaneet lisäkoulutusta palliatiivisen- ja saattohoidon toteutuksesta. Kyseisen potilasryhmän hyvä hoito on auttamista päivittäisissä toiminnoissa, sekä tietoa kivun ja muiden oireiden hoidosta. Osaston koko hoitohenkilöstö on erittäin motivoitunutta ja sitoutunutta hoitamaan kyseistä potilasryhmää. Hoitotyötä on kehitetty ja tahdotaan kehittää edelleen moniammatillisesti, yhdessä osasto kuuden, palliatiivisen poliklinikan ja kotiutustiimin kanssa. Edellä mainitut yksiköt toimivat nykyisin samassa rakennuksessa, joka on edellytys laadukkaan, tehokkaan ja joustavan toiminnan toteutumiselle. Kouvolassa käytössä olevassa toimintamallissa on huomioitu hoidon laatu ja saatavuus, omaiset, yhteistyötahot ja hoitoympäristö. Käytännössä tämä tarkoittaa muun muassa sitä, että kotisaattohoidon asiakas on tarpeen vaatiessa päässyt osasto 6:lle mihin vuorokauden aikaan hyvänsä. Osastolla on järjestetty tilat niin, että omaisilla ja läheisillä on mahdollisuus olla tukena osastolla. Ympäristö on luotu rauhalliseksi ja yksilöä kunnioittavaksi. Yhteistyössä Kymenlaakson syöpäyhdistyksen vapaaehtoisten kanssa on luotu oma toimintamalli, joka tukee hoidossa olevia potilaita.</p>
<p>Tulevaisuudessa palliatiivinen ja saattohoitotyö keskittyy entistä enemmän kotiin ja kodinomaisiin muihin ympäristöihin. Lähihoitajat ovat siellä suurin yksittäinen terveydenhuollon ammattiryhmä. Lähihoitajatutkinto antaa hyvän perustan parantumattomasti sairaiden ja kuolevien hoitotyöhön. Lähihoitajien työn perusta on alan ammattieettiset ohjeet. Osana moniammatillista tiimiä heidän työssään korostuu elämän kunnioittaminen ja ihmisarvon mukainen kohtelu, itsemääräämisoikeus, oikeudenmukaisuus, tasa-arvo ja vastuullisuus. Ammattitaitovaatimuksissa on tarkkaan määritelty lääkehoidossa sekä saatto- ja palliatiivisessa hoidossa toimimisen ammattitaitokriteerit.  </p>
<p>Toiminnan tavoitteen Kouvolassa on oltava sellainen, että se mahdollistaa ja tukee kotisaattohoidon jatkuvuuden ja kehittämisen. Henkilöstörakenteiden on oltava hoidettavien tarpeista lähteviä, moniammatillisia tiimejä, joissa hyödynnetään kaikkien ammattiryhmien osaaminen parhaalla mahdollisella tavalla. Nykyisessä toiminnassa lähihoitajien osaamista on hyödynnetty hyvin ja moniammatillinen yhteistyö on sujunut moitteettomasti potilasturvallisuuden vaarantumatta. Näin on jatkossakin oltava.</p>
<p>SuPerin ammattiosasto 708 mielestä monen toimijan kanssa yhteistyössä rakennettua toimintamallia ei saa rikkoa, vaan edelleen kehitettävä ja parannettava vastaamaan vuoden 2018 alusta voimaan tulevia valtakunnallisia linjauksia ja kriteereitä palliatiivisen ja saattohoidon toteutuksesta sekä koulutuksesta. Osastojen tulevaisuuden profilointi on toteutettava niin, että siinä huomioidaan ja säilytetään nykyiset, hyvät ja toimivat toimintamallit, sekä osaava henkilöstö. SuPerin paikallinen ammattiosasto pitää tärkeänä, että muutoksista huolimatta, Kouvolassa toteutetaan, palliatiivista ja saattohoitoa laadukkaasti myös tulevaisuudessa. Kyseessä on kokonaisuus, johon koko moniammatillinen henkilökunta on sitoutunut. Omaisilta ja läheisiltä saatu jatkuva hyvä palaute ja kiitos tukevat tätä.   </p>
<p>SuPerin paikallinen ammattiosasto 708 on mielellään mukana kehittämässä ja toteuttamassa hyvää palliatiivista ja saattohoitoa Kouvolassa.</p>
<p>SuPer ao. 708 hallitus<br />
Tuula Rantamo<br />
SuPer ao. 708 puheenjohtaja               </p>
<p>Hannele Nupponen<br />
SuPer pääluottamusmies Kouvola</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.keskilaakso.fi/2017/11/07/palliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.keskilaakso.fi/2017/11/07/opiskelustipendeja-haettavana/" rel="prev"><span class="meta-nav">&larr;</span> Opiskelustipendejä haettavana</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Keskilaakso Alapanoraama 728x90" (section "Keskilaakso") -->
<div id="EAS_fif_18351"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/07/palliatiivisen-ja-saattohoidon-jarjestaminen-kouvolassa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.keskilaakso.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='5645' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Boksi1 300x250px" (section "Keskilaakso") -->
<div id="EAS_fif_5985"></div>
</div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Boksi2 300x100px" (section "Keskilaakso") -->
<div id="EAS_fif_16440"></div>
</div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Boksi3 300x100px" (section "Keskilaakso") -->
<div id="EAS_fif_16807"></div></div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "Keskilaakso Boksi4 300x150px" (section "Keskilaakso") -->
<div id="EAS_fif_18017"></div></div>
		</div></aside>		
		<aside id="text-3" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Keskilaakso" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Keskilaakso"><a href="https://www.facebook.com/Keskilaakso">Keskilaakso</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.keskilaakso.fi/2017/11/01/rautatien-viereen-vaaditaan-meluaitaa-inkeroisissa/#comment5587'>Rautatien viereen vaaditaan meluaitaa Inkeroisissa</a></p><p><i>Keltakankaan suoralta on juurakot ja vahat ratapöllit viety Mylsälle meluesteeksi päiväkodin eteen. Nyt junamatkusta</i></p></div><div class='show-comments'><p><a href='https://www.keskilaakso.fi/2017/11/01/rautatien-viereen-vaaditaan-meluaitaa-inkeroisissa/#comment5587'>Rautatien viereen vaaditaan meluaitaa Inkeroisissa</a></p><p><i>Puut estivät jonkin verran melua. Rautatietä parannattaessa sitä nostettiin jonkin verran. Junaliikenne on lisäänty</i></p></div><div class='show-comments'><p><a href='https://www.keskilaakso.fi/2017/11/01/rautatien-viereen-vaaditaan-meluaitaa-inkeroisissa/#comment5587'>Rautatien viereen vaaditaan meluaitaa Inkeroisissa</a></p><p><i>Minuakin harmittaa katsoa veturin ikkunasta sotkuisia pihoja, ennen puut peittivät nämä törkyläjät. Miten tärinä</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 2.11.2017</span></h3><a class='nakoislehtiLink' href='http://www.keskilaakso.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_e18d30e9-b743-4e5f-bda9-92ed393d38d9_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/keskilaakso" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Stiina Kokkonen</br>Käyntiosoite: Valtatie 12, Inkeroinen<br/>Asiakaspalvelu: asiakaspalvelu [at] keskilaakso.fi <br/><br/><a href="http://www.keskilaakso.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.keskilaakso.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.keskilaakso.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank">ES Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank">KS Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank">LS Keskiviikko</a><br/>
</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.keskilaakso.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.keskilaakso.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/navigation.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.keskilaakso.fi/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9e5d26c4ddb06e2e117cde2721f8254e';
hf4V='e716eb3140c7b4160a501aaf97b11c7e';
cm4S="form[action='https://www.keskilaakso.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5985", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5985;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16440", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16440;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16437", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16437;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16807", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16807;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5958", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5958;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18017", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18017;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18351", "https://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18351;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	</script></body>
</html>