<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.keskilaakso.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Kouvolan Urheiluakatemiaan haki lukuvuodelle 2017–2018 yhteensä 89 urheilijaa 18 eri lajista. – Hakijoita oli kolme enemmän kuin viime vuonna. Kouvolan ja Iitin ulkopuolisia hakemuksia tuli viisi." />
<meta name="keywords" content="uutiset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Kouvolan Urheiluakatemiaan haki 89 urheilijaa &#8211; Keskilaakso</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Keskilaakso &raquo; syöte" href="http://www.keskilaakso.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keskilaakso &raquo; kommenttien syöte" href="http://www.keskilaakso.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Keskilaakso &raquo; Kouvolan Urheiluakatemiaan haki 89 urheilijaa kommenttien syöte" href="http://www.keskilaakso.fi/2017/03/20/kouvolan-urheiluakatemiaan-haki-89-urheilijaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.keskilaakso.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.keskilaakso.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.keskilaakso.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.keskilaakso.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='http://www.keskilaakso.fi/wp-content/themes/colormag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='http://api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.keskilaakso.fi/wp-content/themes/paikallismediat/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.keskilaakso.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.keskilaakso.fi/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.keskilaakso.fi\/wp-admin\/admin-ajax.php","nonce":"15d0a3c8a2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/fb.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.keskilaakso.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.keskilaakso.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.keskilaakso.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Renkaanvaihtoon ei vielä kannata rynnätä' href='http://www.keskilaakso.fi/2017/03/20/renkaanvaihtoon-ei-viela-kannata-rynnata/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.keskilaakso.fi/2017/03/20/kouvolan-urheiluakatemiaan-haki-89-urheilijaa/" />
<link rel='shortlink' href='http://www.keskilaakso.fi/?p=3479' />
<link rel="alternate" type="application/json+oembed" href="http://www.keskilaakso.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F03%2F20%2Fkouvolan-urheiluakatemiaan-haki-89-urheilijaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.keskilaakso.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F03%2F20%2Fkouvolan-urheiluakatemiaan-haki-89-urheilijaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->
<!-- Keskilaakso Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#c2272d}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#c2272d}.fa.search-top:hover{background-color:#c2272d}#site-navigation{border-top:4px solid #c2272d}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#c2272d}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#c2272d}.promo-button-area a:hover{border:2px solid #c2272d;background-color:#c2272d}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#c2272d}.pagination a span:hover{color:#c2272d;border-color:#c2272d}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#c2272d}.comments-area .comment-author-link span{background-color:#c2272d}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#c2272d}#secondary .widget-title{border-bottom:2px solid #c2272d}#secondary .widget-title span{background-color:#c2272d}.footer-widgets-area .widget-title{border-bottom:2px solid #c2272d}.footer-widgets-area .widget-title span{background-color:#c2272d}.footer-widgets-area a:hover{color:#c2272d}.advertisement_above_footer .widget-title{border-bottom:2px solid #c2272d}.advertisement_above_footer .widget-title span{background-color:#c2272d}a#scroll-up i{color:#c2272d}.page-header .page-title{border-bottom:2px solid #c2272d}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#c2272d}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#c2272d}.entry-meta .post-format i{background-color:#c2272d}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#c2272d}.more-link,.no-post-thumbnail{background-color:#c2272d}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#c2272d}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#c2272d}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#c2272d}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#c2272d}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#c2272d}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#c2272d}.widget_featured_posts .article-content .entry-title a:hover{color:#c2272d}.widget_featured_posts .widget-title{border-bottom:2px solid #c2272d}.widget_featured_posts .widget-title span{background-color:#c2272d}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#c2272d}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#a4090f}}</style>

<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-3479 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-KZ5GXW'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZ5GXW');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Panorama / paraati / jättibanneri 980x120px" (section "Keskilaakso") -->
<div id="EAS_fif_5958"></div>
<!-- "ROS Keskilaakso Mobiiliparaati 300x250px" (section "Keskilaakso") -->
<div id="EAS_fif_16437"></div>
</div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      maanantai, maaliskuu 20, 2017   </div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="http://www.keskilaakso.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="http://www.keskilaakso.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://www.keskilaakso.fi/ilmestymispaivat/">Ilmestyminen</a></li>
</ul>
</li>
<li id="menu-item-711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a></li>
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.keskilaakso.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://www.keskilaakso.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="http://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-717"><a href="http://www.keskilaakso.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="http://www.keskilaakso.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://www.keskilaakso.fi/ilmestymispaivat/">Ilmestyminen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-711"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-712"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="http://www.keskilaakso.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="http://www.keskilaakso.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="http://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719"><a href="http://www.keskilaakso.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="http://www.keskilaakso.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="63" src="http://www.keskilaakso.fi/wp-content/uploads/sites/20/2016/04/Keskilaakso.png" class="custom-logo" alt="" itemprop="logo" srcset="http://www.keskilaakso.fi/wp-content/uploads/sites/20/2016/04/Keskilaakso.png 470w, http://www.keskilaakso.fi/wp-content/uploads/sites/20/2016/04/Keskilaakso-300x40.png 300w" sizes="(max-width: 470px) 100vw, 470px" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.keskilaakso.fi/" title="Keskilaakso" rel="home">Keskilaakso</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<script src="http://api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=kela"></script></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-720"><a href="http://www.keskilaakso.fi">Tässä &amp; nyt</a>
<ul class="sub-menu">
	<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1074"><a href="http://www.keskilaakso.fi/category/tulokset/">Tulokset</a></li>
</ul>
</li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-722"><a href="http://www.keskilaakso.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="http://www.keskilaakso.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="http://www.keskilaakso.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://www.keskilaakso.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://www.keskilaakso.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-721"><a href="http://www.keskilaakso.fi/category/kuvat-videot/">Kuvat &amp; videot</a>
<ul class="sub-menu">
	<li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="http://www.keskilaakso.fi/kuvagalleria/">Kuvagalleria</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-798"><a href="http://www.keskilaakso.fi/lukijoiden-kuvia/">Lukijoiden kuvia</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="http://www.keskilaakso.fi/viikon-masa/">Viikon Masa</a></li>
</ul>
</li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="http://www.keskilaakso.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="http://www.keskilaakso.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="http://www.keskilaakso.fi/lukijan-kuva/">Lukijan kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.keskilaakso.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="http://www.keskilaakso.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-804"><a href="http://www.keskilaakso.fi/ajankohtaista/">Ajankohtaista</a>
<ul class="sub-menu">
	<li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="http://www.keskilaakso.fi/keskilaakso-85v/">Keskilaakso 85v.</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://www.keskilaakso.fi/keskilaaksorastit/">Keskilaaksorastit</a></li>
	<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="http://www.keskilaakso.fi/tapahtumakalenteri/">Menot</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="http://www.keskilaakso.fi/palaute/">Palaute</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="http://www.keskilaakso.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="http://www.keskilaakso.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-2875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2875"><a href="http://www.keskilaakso.fi/kuntavaalit/">Kuntavaalit</a>
<ul class="sub-menu">
	<li id="menu-item-2876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2876"><a href="http://www.keskilaakso.fi/category/kylapuntari/">Kyläpuntari</a></li>
	<li id="menu-item-3133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3133"><a href="http://www.keskilaakso.fi/kuntavaalit/vaaliareena/">Vaaliareena</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3479" class="post-3479 post type-post status-publish format-standard hentry category-uutiset">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.keskilaakso.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kouvolan Urheiluakatemiaan haki 89 urheilijaa   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.keskilaakso.fi/2017/03/20/kouvolan-urheiluakatemiaan-haki-89-urheilijaa/" title="13:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-20T13:24:36+00:00">20.3.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Ilkka Kujala</span></span></span>
            <span class="comments"><a href="http://www.keskilaakso.fi/2017/03/20/kouvolan-urheiluakatemiaan-haki-89-urheilijaa/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Kouvolan Urheiluakatemiaan haki lukuvuodelle 2017–2018 yhteensä 89 urheilijaa 18 eri lajista.</p>
<p>– Hakijoita oli kolme enemmän kuin viime vuonna. Kouvolan ja Iitin ulkopuolisia hakemuksia tuli viisi. Hakijoiden paikkakunnat olivat Hamina, Kotka, Nastola ja Lahti, kertoo akatemiajohtaja Timo Pahkala. – Uskon, että kevään/kesän aikana tulee vielä lisää hakemuksia, koska esimerkiksi Kaakkois-Suomen ammattikorkeakoulussa (XAMK) haku urheiluakatemiaan on jatkuva, sanoo Pahkala.</p>
<p>– XAMK:ssa on myös alkamassa huippu-urheilun perusteet – koulutus avoimen AMK:n puolella, joka lisännee urheilijoiden kiinnostusta opiskelun ja urheilun yhdistämiseen korkeakoulussa, toteaa Pahkala. Akatemiatoiminnan piiriin on pyrkimässä myös uusi laji, joka on kilpasoutu. Lajeista eniten hakemuksia – 23 – tuli jääkiekosta.</p>
<p>Akatemiavalintaprosessi etenee siten, että huhti-toukokuussa pidetään lajipalavereita, joissa akatemiavalmentajat pisteyttävät hakijat. Lisäksi tarvittaessa lausuntoja pyydetään myös urheilijoiden lajiliitoilta. Touko-kesäkuun vaihteessa saadaan peruskoulun päättötodistusten keskiarvot kouluilta. Opiskelupaikkojen selviydyttyä kesäkuun puolen välin jälkeen akatemian johtoryhmä päättää urheilijat akatemiaan. Päätös tulee kotiin kirjeitse.</p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F03%2F20%2Fkouvolan-urheiluakatemiaan-haki-89-urheilijaa%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Kouvolan+Urheiluakatemiaan+haki+89+urheilijaa&url=http%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F03%2F20%2Fkouvolan-urheiluakatemiaan-haki-89-urheilijaa%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.keskilaakso.fi%2F2017%2F03%2F20%2Fkouvolan-urheiluakatemiaan-haki-89-urheilijaa%2F" target="_blank" >Share on Google+</a>	        	    </div>
	       	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.keskilaakso.fi/2017/03/20/kouvolan-urheiluakatemiaan-haki-89-urheilijaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.keskilaakso.fi/2017/03/20/renkaanvaihtoon-ei-viela-kannata-rynnata/" rel="prev"><span class="meta-nav">&larr;</span> Renkaanvaihtoon ei vielä kannata rynnätä</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><!-- "ROS Keskilaakso Alapanoraama 728x90" (section "Keskilaakso") -->
<div id="EAS_fif_18351"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/20/kouvolan-urheiluakatemiaan-haki-89-urheilijaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.keskilaakso.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Boksi1 300x250px" (section "Keskilaakso") -->
<div id="EAS_fif_5985"></div>
</div>
		</div></aside><aside class="widget-2 widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Boksi2 300x100px" (section "Keskilaakso") -->
<div id="EAS_fif_16440"></div>
</div>
		</div></aside><aside class="widget-3 widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Keskilaakso Boksi3 300x100px" (section "Keskilaakso") -->
<div id="EAS_fif_16807"></div></div>
		</div></aside><aside class="widget-4 widget-last widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "Keskilaakso Boksi4 300x150px" (section "Keskilaakso") -->
<div id="EAS_fif_18017"></div></div>
		</div></aside>		
		<aside id="text-3" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Keskilaakso" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Keskilaakso"><a href="https://www.facebook.com/Keskilaakso">Juvan Lehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='http://www.keskilaakso.fi/2017/03/01/etelaisen-kouvolan-kuntavaaliehdokkaat/#comment3302'>Eteläisen Kouvolan kuntavaaliehdokkaat</a></p><p><i>Turha on väittää, ettei Manskilla olisi nurkkakuntaisuutta. Koko maailma on täynnä nurkkakuntaisuutta.
Kun tullaan</i></p></div><div class='show-comments'><p><a href='http://www.keskilaakso.fi/2017/03/17/olipa-teatteriarvostelu/#comment3452'>Olipa teatteriarvostelu!</a></p><p><i>Samaa mieltä. Jotta vastaavaa journalistista moraalittomuutta ei ilmenisi, kannattaisi jatkossa tukeutua näyttelemises</i></p></div><div class='show-comments'><p><a href='http://www.keskilaakso.fi/2017/03/09/jalankulkijan-kaatanutta-mopoilijaa-ei-ole-loytynyt/#comment3338'>Jalankulkijan kaatanutta mopoilijaa ei ole löytynyt</a></p><p><i>Kuljen tunnelista päivittäin ja pääsääntöisesti mopoilijoita huristelee tunnellista välittämättä kiellosta. U</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 16.3.2017</span></h3><a class='nakoislehtiLink' href='http://www.keskilaakso.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_3f739215-1df0-4345-bcf0-006b4b48411b_issue/master_preview_master_cover.jpg?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-keskilaakso/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/keskilaakso" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Stiina Kokkonen</br>Käyntiosoite: Valtatie 12, Inkeroinen<br/>Asiakaspalvelu: asiakaspalvelu [at] keskilaakso.fi <br/><br/><a href="http://www.keskilaakso.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.keskilaakso.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.keskilaakso.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.varttiek.fi" target="_blank">Vartti Etelä-Karjala</a><br/>
<a href="http://www.varttikymenlaakso.fi" target="_blank">Vartti Kymenlaakso</a><br/>
<a href="http://www.viikkoset.fi" target="_blank">Viikkoset</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.keskilaakso.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/navigation.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.keskilaakso.fi/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6b56f69867ebdae37a3937488818119d';
hf4V='04c4afec25048a9b79a3f4e52ffbf31f';
cm4S="form[action='http://www.keskilaakso.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5985", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5985;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16440", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16440;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16437", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16437;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16807", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=16807;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5958", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=5958;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18017", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18017;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18351", "http://www.keskilaakso.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "http://eas3.emediate.se/eas?cu=18351;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	</script></body>
</html>